...e se si chiudesse il sito?

113 contenuti / 0 new
Ultimo contenuto
Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

Ti osserviamo con sguardo severissimo.

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Naturalmente, ci sarà qualcosa da cambiare o migliorare, però... mi piace, per adesso, quel che vedo, Lupin. Bravo, complimenti!

Ritratto di mikronimo
Offline
Last seen: 6 anni 5 mesi fa
Iscritto: 20/08/2011 - 11:51

Mi unisco ai complimenti e aggiorno il profilo utente con la mia immagine avatar, visto che ora si può; piccola precisazione in merito: non sono kal-el sotto mentite spoglie (a vostro rischio e pericolo mettermi alla prova ;-)), ma come dico nel mio blog, (spero non sia un problema se inserisco il link http://mikro6.blogspot.com/, in cui trovate anche il link ai miei lavori di fantascienza, che ho iniziato a pubblicare, come annunciato qualche giorno fa), pur essendo personaggio virtuale, rappresenta tutto quello che ritengo essere "buono e giusto" e, a meno che non vogliate buttare via lo schermo del pc (che vi si creperebbe malamente e morirebbe insultandovi :D), la mia foto è sconsigliabile.

Ritratto di bebolinux
Offline
Last seen: 5 anni 4 giorni fa
Iscritto: 10/12/2008 - 22:27

Bello, vedo che l'idea dell'avatar è piaciuta a tutti,
solo dopo poche sono gia apparse varie foto stile patente!

Se posso suggerirei a Lupin3 di preparare un elenco dei lavori che servono per
l'aggiornamento del forum e fare un appello alla ricerca di volontari
che lo aiutino nelle modifiche.
Per esempio rifare il logo del sito con richiamo al tricolore ed il toro,
Oppure preparare il regolamento, miniguide o gestire una zona per le news ecc..

Credo che ci sia piu di una persona disposta e dedicare un po di tempo.
grazie Lupin3

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Scusatemi,
non so se questo e' il topic adatto o se e' troppo vetusto ed e' il caso di aprirne un altro, comunque vi espongo questo problema:

Tutte le volte che metto un link nei miei post, che ne modifico uno, che ci metto un po' a scriverlo mi si ripresenta il codice CAPTCHA, ma mi sembra che non sia un problema ma solo un po' nonioso.

Il punto e' che da qualche giorno, anche senza mettere link, senza fare modifiche e rispondendo entro i 30 secondi, mi ritrovo ad ogni post il codice CAPTCHA, ovvero sempre e credo succedera' anche in questo che sto scrivendo ora.

Grazie,
Paolo.

Aggiornamento: E' successo anche nel postare questo.

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

Non 'entro' ma 'dopo' 30 secondi: è fatto per assicurarsi che tu sia un umano e non un robot per il quale 30 secondi sono più di un'era geologica.

A meno che non mi sia accorto di variazioni avvenuta nel frattempo, questo è il concetto.

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Sì, le cose stan proprio come correttamente spiegato da Zafran.

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

No, Zafran, prima non me lo faceva, ora sia che ci metta 30 sec o meno o piu' mi becco sempre questo codice.
Nel frattempo la mia mail e' rimasta gmail, il profilo e' sempre lo stesso, il sistema operativo e' sempre pclinuxos su due pc uno con la 32bit uno con la 64.

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52
Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Nell'immagine da te postata, Paolo, si vede bene che ti vien chiesto di digitare un codice per "dimostrare" che sei un essere umano e non un computer (si tratta della tecnica denominata CAPTCHA). Che accade se lo digiti (correttamente) e poi prosegui la tua navigazione sul Forum? (ad esempio, se posti qualcosa dopo aver superato brillantemente il suddetto test)

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Ciao Monsee,
Succede che ogni post che scrivo mi appare il suddetto codice da digitare, non solo una volta: scrivo 10 post, devo inserire 10 codici. So di cosa si tratta e lo incontro altrove ma solo nei casi in cui inserisco dei link nei post o magari li vado a modificare, ma la cosa strana e che fino a 1 settimana fa non succedeva o capitava molto di rado.
Comunque se così deve andare nessun problema.

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

A me non succede.
Ovvero succede nei nuovi thread, nelle modifiche dei post iniziali, negli invii fatti troppo velocemente dopo l'ultimo fatto (chiede di aspettare 22 secondi poi sempre di più le volte successive).
Se ti succede sempre, è diverso ma non saprei dirti perché (problema di sessioni?)

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

La sapete l'ultima? Ho per caso sbagliato a mettere il codice, per caso alla fine mi e' scappato il carattere"+" e il post e' stato pubblicato lo stesso...mah, la prossima volta non metto alcun codice, vediamo che succede.

No, non ha funzionato.

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

Io un altro problema.
Spesso mi capita di digitare troppo velocemente sulla tastiera e di commettere errori grammaticali che subito dopo voglio correggere oppure modificare il testo scritto.
È vero, magari è meglio controllare prima, ma non sempre ho tempo.
Facendo questa operazione di modifica messaggio, spesso mi esce un avviso patetico di aspettare una 30ina di secondi prima di eseguire l'operazione.
Io non è che posso stare con l'orologio alla mano per vedere se i secondi sono passati.
Ora ad esempio ho provato a modificare un errore nell'ultimo post, e dopo aver sbagliato più volte nel calcolo dei secondi mi dice ora di aspetrtare 3000 secondi (pari a 50 minuti !!!).
Ma non è possibile in qualche modo rimuovere questa assurdità dal forum ?
Ciao
Francesco bat

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

La ragione di quel che t'accade è molto semplice: il programmino che deve verificare se TU sei un vero essere umano o se sei una macchina automatizzata aumenta il "tempo di attesa" richiesto ogniqualvolta sbagli ad aspettare e posti PRIMA che il tempo sia scaduto.
Di fatto, la sola strada percorribile al riguardo è quella di accertarsi che siano passati i fatidici 30 secondi richiesti... sin dall'inizio.

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

La strada migliore sarebbe proporre una petizione a avaaz per la ricomparsa di lupin3d.
Dall'ultima volta che l'ho visto, ho installato almeno 3 forum e ti posso assicurare che funzionano 10 volte meglio di questo.
Che fra l'altro è l'unico di quanti ho frequentato dove l'amministratore non si faccia vivo regolarmente.

Ritratto di patel
Offline
Last seen: 5 anni 4 mesi fa
Moderatore
Iscritto: 03/11/2007 - 07:31

monsee wrote:

Di fatto, la sola strada percorribile al riguardo è quella di accertarsi che siano passati i fatidici 30 secondi richiesti... sin dall'inizio.

Non c'è niente di strano, molti forum internazionali hanno questa limitazione, d'altra parte qualche anno fa questo forum era tartassato dallo spam e l'amministratore latitante, piuttosto che delegare poteri, ha pensato bene di installare un sistema di protezione efficace, purtroppo a scapito degli utenti.

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

Ora non riesco più a postare un messaggio nuovo nel forum perchè mi avvisa che sono stato marcato come spam.
Come risolvo ?
Ciao
Francesco bat

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

... Il "nuovo Forum"? Intendi riferirti al nostro? (nuovo!... davvero?)
Hai compilato (prima di postare il tuo messaggio) il correlato CAPTCHA che sta -alle volta- in basso, scendendo nella pagina?
Per info al riguardo: https://it.wikipedia.org/wiki/CAPTCHA

Ritratto di Francescobat02
Offline
Last seen: 6 anni 6 mesi fa
Iscritto: 31/12/2013 - 19:02

Ragazzi sono stato letteralmente bloccato e mi dice che sono uno spammer.
Ora mi sono riscritto con questo nuovo account per postare questo messaggio.
Se per favore potete ripristinarmi il mio account.
In pratica se posto un messaggio mi dice che è stato filtrato come spam e bloccato e non mi esce neanche il codice CAPTCHA che del resto non mi è mai uscito in tutta questa vicenda.
Ciao
Francesco bat

axa
Ritratto di axa
Offline
Last seen: 3 mesi 2 settimane fa
Iscritto: 09/12/2011 - 12:50

Bella questa Francee , hai postato gli auguri e il sito ti ha bloccato ????
Mahh non ci pensare festeggià poi si vedrà , auguri ........ anche di buon rientro ............
Saluti

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

ALLORA:
né io né monsee né alcuni altri 'potentati' (che fra l'altro non so neanche chi siano ma credo che 2 o 3 ce ne siano) possiamo gestire l'utenza o intervenire sulle discussioni molto più di quanto possa fare chiunque.
Propongo che chi passa di qui e legge questo post mandi all'amministratore lupin3rd, tramite il contatto del forum:
http://www.pclinuxos.it/contact
un testo per richiedere:
- la verifica della posizione del povero francescobat
- un upgrade del forum che così com'è manca di diverse cosette che di solito si hanno (tipo foto in linea e allegati vari)
- più possibilità di gestione da parte dei moderatori OPPURE più presenza dell'amministratore

Non che sia la prima volta che si presenta questa necessità, vediamo se è quella buona

Auguri a trutti

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Strano, ora sono riuscito a scrivere...ma questo e' un altro pc.

Stamattina avevo provato in tutti i modi, sia con FF che con Google-chrome

Forse c'e' qualcosa che non va sulla 32bit? Questo pc, invece, ha la 64bit.

Aggiornamento:
posso postare con questo pc, ma non devo mettere alcun link http, per questo lo rendo inerte:

*ttps://drive.google.com/file/d/0B3b9D753MSBpdDhKU3Z5d05PdkE/edit?usp=sharing

Tuttavia su l'altro pc con la 32 nemmeno evitando i link funziona...

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10
Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Si, ho dovuto togliere la "h" iniziale per non farlo essere cliccabile altrimenti mi appariva la scritta dello screenshot dove vengo bollato come spammer e il post non veniva pubblicato.

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

Il mio post era riferito a un telecomando di 5 euro per il pc che avevo comprato e che non funzionavano tutti i tasti.
Avevo postato un link all'immagine del telecomando e sono stato bloccato.
Se ora funziona questo post vuol dire che si è aggiustata la mia situazione, anche se non ne sono sicuro al 100%.
Ciao
Francesco bat

P.S. Visto ora ma continua a chiedermi il codice CAPTCHA

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

E tu daglielo, il CAPTCHA... e speriam bene.

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

monsee wrote:
E tu daglielo, il CAPTCHA... e speriam bene.

Si ma mi chiede il codice CAPTCHA per scrivere queste risposte in questo post che non sto postando alcun link :-o
Ora vediamo se anche con questa risposta mi chiede il codice.
Ciao
Francesco bat

P.S. Confermo: continua a chiedermi il codice pure su questa risposta senza aver postato alcun link, come vedete tutti !

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Te lo continuerà a richiedere, sempre e comunque, temo, per un po'... dopo di che, si convincerà -finalmente!- che sei un vero essere umano (e non un programma da PC)... e smetterà di richiederti ogni singola volta il CAPTCHA...

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

E' quello che fa pure a me e che ho cercato di spiegarvi ma non mi capivate.
Comunque non e' normale e non credo che smetterà mai di farlo dato che abbiamo capito che siamo stati (per lo meno io e Francescobat) inseriti nella blacklist del filtro.

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

C'è una sola persona al mondo in grado di dire esattamente come stanno le cose e poterle modificare.
Bisogna che gli descriviate tutto questo.

axa
Ritratto di axa
Offline
Last seen: 3 mesi 2 settimane fa
Iscritto: 09/12/2011 - 12:50

Comunque oggi io avevo mandato unamail come diceva Zafran , sono uscito dopo ho avuto dei problemi al rientro....
quindi non siete i soli.

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Si Zafran ho capito che c'e' una sola persona (forse eterea) che puo' tutto e ho seguito pure il tuo consiglio inviandogli anche uno screenshot...ma e' sicuro che gli e' arrivato? Mi sembra che non sia passato per la sua e-mail.

Comunque se prima era il fastidio di scrivere sempre e comunque questo CAPTCHA, ora non posso piu' mettere alcun link attivo su nessuna discussione altrimenti vengo "bannato" per circa mezza giornata, dopo di che se mi comporto bene e non metto link posso postare ma sempre con sto cavolo di codice da scrivere.

Passi per il codice, ma che non posso nemmeno mettere un link...So di non essere indispensabile e che magari gli aiuti che ho dato prima o poi li avrebbero potuto dare anche altri, ma nemmeno di essere un pubblic-enemy per questo forum.

Ritratto di Francescobat02
Offline
Last seen: 6 anni 6 mesi fa
Iscritto: 31/12/2013 - 19:02

Io ora niente.
Volevo postare questa risposta come Francesco bat":

"Esatto !
È lo stesso problema che sto avendo anche io.

1) Scrivo un post normale e senza link: ora mi chiede sempre il codice.
2) Posto un messaggio con un link: sono bloccato automaticamente e senza possibilità di digitare il codice.
Sad "

Ma ora mi dice: Your submission has triggered the spam filter and will not be accepted.
Eppure trovate qualcosa di strano scritto qui ?
Ora per scrivere questo ho dovuto rilogarmi con quest'altra utenza Sad

P.S. Ora anche questa mi dice che vuole il codice Sad

Ritratto di footstep11
Offline
Last seen: 1 anno 1 mese fa
Iscritto: 31/01/2013 - 11:01

Ho avuto anche io lo stesso problema di Francesco (stavo postando senza nessun link).

Ora provo a postare e vediamo che mi dice... se lo vedete vuol dire che sono stato "sbannato" Wink

Mauro

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

LOL! Tra poco potranno usare il forum solo Zafran, Monsee e qualche "misterioso utente"...

In effetti il titolo del thred e' stato profetico, se si ricominciasse da capo con un nuovo sito? Con nuovo admin, nuovo fornitore di interfaccia...

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

Il problema naturalmente sono due (ah la bellezza dell'anacoluto!): il nome e tutto il materiale già postato

Riscriverò anch'io a lupin per l'ennesima volta ma mi sono un po' stufato di tirar testate su un muro anche se di gomma.

PS -
Però l'idea di scrivere solo io e monsee non è malvagia.
Oltretutto non essendo praticamente mai d'accordo, anche la pluralità di opinioni sarebbe salva e tutti gli altri potrebbero schierarsi a piacimento.
Bisognerà pensarci...

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Va beh, a parte gli scherzi, se Lupin3d non ha tempo o non ha voglia o comunque ha perso interesse per questo campo, perche' non cede il forum a qualcun altro che sia disposto a caricarsi le spese? (puo' essere che qualche vecchio pazzo ci sia in giro)

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

Quali spese?
Il problema è il tempo e di quello ci se ne perde già abbastanza.

Comunque ora ho riscritto anch'io a lupin, vediamo se risponde

Ritratto di Lupin3rd
Offline
Last seen: 2 anni 3 settimane fa
Administrator
Iscritto: 26/02/2005 - 16:24

Ragazzi, scusate ma ho visto solo stamattina le email!! Allora cerco di rispondervi a tutto....
Innanzi tutto questo problema del captcha e dello spam è comparso a quanto ho capito recentemente... in realtà i filtri hanno funzionato bene in questo ultimo anno... credo di aver individuato il problema:
noi utilizziamo un servizio esterno per la verifica dello spam... in pratica Mollom (mollom.com) analizza i testi immessi e se secondo lui sono spam (sono scritti male, presentano link ripetuti) ti mostra il captcha... siccome si sta comportando in maniera strana ed ho visto che è uscito un aggiornamento, l'ho aggiornato all'ultimissima versione che corregge alcuni problemi... vi prego quindi di rifare qualche prova... in caso volessimo eliminare del tutto Mollom... possiamo anche farlo... ma effettivamente dalle statistiche sembra che continui a bloccare molto spam vero!

Per Francescobat:
Ma hai eliminato il vecchio account?? non lo trovo nell'elenco utenti... sembra esistere solo francescobat02
Gli account a me non risultano bloccati, nè quello di francesco nè quello di 500paolo... diciamo che quindi nel nostro sistema drupal gli utenti sono a posto... resta da capire se questo problema è sempre dovuto al servizio Mollom... attendo quindi di vedere se l'aggiornamento ha avuto frutti Smile

Per quanto riguarda l'utente admin, come spiegai all'epoca siccome il db utenti di questo sito era in comune con almeno altri 4 siti... non potevo per motivi di sicurezza dare tutti i poteri a qualcun'altro... ora ho cominciato a separare i database... quindi se uno di voi si fa avanti (decidete liberamente fra di voi chi... a me va bene uno qualsiasi di voi) io lo faccio admin e poi ci sentiamo di persona per coordinarci Smile e anche per pianificare qualche aggiunta...

Auguri a tutti!
Ci sentiamo qui dopo Smile

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

Mi sono logato e tutt'ok !
Se non aggiungo P.S. vuol dire che non mi ha chiesto il codice captcha.
Ciao Smile
Francesco bat

P.S. Niente mi ha chiesto il codice pure per questa risposta Sad

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Felice di conoscerti Lupin, era proprio tanto che aspettavo.
Non volevo assolutamente criticarti, purtroppo come puoi vedere capitano cose strane anche se noi "ci comportiamo bene" e appunto per questo dispiace ancora di piu' incontrare difficolta' nel postare.

Comunque da parte mia non ci sono problemi a fare prove dato che in ogni caso i miei post spaziano nella forma e nello spazio.

Nel farti gli auguri per le feste passate ti saluto e spero di vederti qualche volta su questo forum, tuoi impegni permettendo.

P.S.: anche a me continua a chiedere il codice, ma se riesco a mettere comunque link attivi mi accontento così.

Prova:
https://www.google.it

Ritratto di zafran
Offline
Last seen: 1 anno 6 mesi fa
Moderatore
Iscritto: 16/06/2008 - 16:10

Altra cosa strana è che i link agli ultimi post sulla destra non vanno più al post indicato ma vanno al primo del thread.
Questo l'ho notato da qualche settimana fa in poi.

Ritratto di 500paolo
Offline
Last seen: 11 mesi 1 giorno fa
Iscritto: 16/12/2011 - 10:52

Se per questo nemmeno il link contenuto nella mail che ti arriva a notifica di un nuovo post punta all'ultimo messaggio scritto...per lo meno riguardo a questo 3d.

Ritratto di Lupin3rd
Offline
Last seen: 2 anni 3 settimane fa
Administrator
Iscritto: 26/02/2005 - 16:24

500paolo wrote:
Felice di conoscerti Lupin, era proprio tanto che aspettavo.
Non volevo assolutamente criticarti, purtroppo come puoi vedere capitano cose strane anche se noi "ci comportiamo bene" e appunto per questo dispiace ancora di piu' incontrare difficolta' nel postare.

Comunque da parte mia non ci sono problemi a fare prove dato che in ogni caso i miei post spaziano nella forma e nello spazio.

Nel farti gli auguri per le feste passate ti saluto e spero di vederti qualche volta su questo forum, tuoi impegni permettendo.

P.S.: anche a me continua a chiedere il codice, ma se riesco a mettere comunque link attivi mi accontento così.

Prova:
https://www.google.it[/quote]

Piacere di conoscerti! Auguri anche a te! Smile

Sull'account di mollom.com ho anche specificato che i post sono fatti in Italiano quindi dovrebbe controllare correttamente il testo e non vedervi come spammatori... cioè il captcha dovrebbe chiederlo solo nel caso in cui qualcosa non lo convince... ora controllo se ci sono altre opzioni per migliorare il filtro antispam...ma dubito che loro diano la possibilità di configurare il loro servizio gratuito..

Ritratto di Lupin3rd
Offline
Last seen: 2 anni 3 settimane fa
Administrator
Iscritto: 26/02/2005 - 16:24

zafran wrote:
Altra cosa strana è che i link agli ultimi post sulla destra non vanno più al post indicato ma vanno al primo del thread.
Questo l'ho notato da qualche settimana fa in poi.

Effettivamente la cosa è molto strana...anche perchè se clicco nei link ai commenti di un altro post, lì ci si arriva correttamente Smile

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

Non è che qualcuno ha hackerato il sito ?
ROTFL Biggrin

axa
Ritratto di axa
Offline
Last seen: 3 mesi 2 settimane fa
Iscritto: 09/12/2011 - 12:50

Rifaccio adesso una prova ...
Saluti a tutti

Per inserire questo adesso a me chiede il codice........

Ritratto di monsee
Offline
Last seen: 1 mese 3 settimane fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Lupin3rd wrote:
Per quanto riguarda l'utente admin, come spiegai all'epoca siccome il db utenti di questo sito era in comune con almeno altri 4 siti... non potevo per motivi di sicurezza dare tutti i poteri a qualcun'altro... ora ho cominciato a separare i database... quindi se uno di voi si fa avanti (decidete liberamente fra di voi chi... a me va bene uno qualsiasi di voi) io lo faccio admin e poi ci sentiamo di persona per coordinarci e anche per pianificare qualche aggiunta...

Per me va più che bene (per esempio) sia il nome di Patel che quello di Zafran (non è che io non abbia specifiche preferenze: è che li "preferisco" entrambi [son due persone in gamba]). Se preferite optare per un terzo nome, son certo che m'andrà benissimo anche quello. La cosa più importante, a mio parere, è che prosegua l'atmosfera di bella (nonché cordiale) collaborazione che qui c'è sempre stata.

Ritratto di francesco bat
Offline
Last seen: 1 anno 3 mesi fa
Iscritto: 20/11/2011 - 02:46

axa wrote:
Rifaccio adesso una prova ...
Saluti a tutti

Per inserire questo adesso a me chiede il codice........

Riprovo anche io (il precedente messaggio me lo ha chiesto).
Se non scrivo un P.S. vuol dire che non me lo ha chiesto.

Pagine