PCLOS 64 LXDE RC1 iso

3 contenuti / 0 new
Ultimo contenuto
twa
Ritratto di twa
Offline
Last seen: 9 anni 3 mesi fa
Iscritto: 17/04/2012 - 20:42
PCLOS 64 LXDE RC1 iso

monsee,
in merito a questo tuo post sul forum : http://www.pclinuxos.com/forum/index.php?PHPSESSID=qeko2hljc20mg1kpghhvk...
ho installato la 64bits RC1 ISO senza problemi.
aggiornato il sistema ho installato lomanager ed ho libre office in italiano e tutto OK.

p.s. scusa se mi permetto di darti del tu, ma ti seguo da quando ti ho trovato su vari forum da aiutamici a linuxminditalia
etc.

Ritratto di monsee
Offline
Last seen: 2 mesi 1 settimana fa
Moderatore
Iscritto: 16/09/2009 - 12:34

Nessun problema: dammi pure del tu (soltanto -per quel che può valere- una precisazione: non sono iscritto a LinuxMindItalia).
Ti confermo (da qui nasce il mio ringraziamenti, in particolare, a Pinoc, sul thread che hai linkato) che Pinoc (che aveva risposto ad un mio thread sull'argomento nel Forum dei testers di PCLinuxOS64 che si trova su Google e si era fatto carico di dar la soluzione del problema) ha pacchettizzato una nuova versionne di Add-Locale (per i PCLinuxOS a 64-bit), la quale funziona perfettamente. Si tratta della versione 4.2.-3. La precedente versione (la 4.2-2), invece, non funzionava affatto (su nessuna delle versioni a 64-bit di PCLinuxOS).

twa
Ritratto di twa
Offline
Last seen: 9 anni 3 mesi fa
Iscritto: 17/04/2012 - 20:42

monsee,
grazie per la precisazione, l'età è quella che è ma nei meandri reconditi della mia mente, mi par di ricordare di aver
visto, quando ancora avevo installato ed ero un fanatico di Mint LMDE e frequentavo il forum dell'allora Linux MINT Italia,
ora Linux Mind Italia
di aver visto una risposta ad un thread dove si faceva riferimento ad un tuo post, che alla luce del tuo chiarimento, era senz'altro su altro forum.
i tuoi consigli e suggerimenti mi hanno sempre aiutato e sinceramente ti ringrazio per la tua competenza.